<!DOCTYPE html>
<html lang="ru" xml:lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="utf-8"/>
	<title>&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой — oKino.ua</title>
	<meta name="description" content="26-летняя звезда сериала Папины дочки Лиза Арзамасова родила сына. Радостную новость актриса сообщила в своем Instagram-блоге." />
	<meta name="keywords" content="" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<meta name="google-site-verification" content="iJyxIJ-veQAtd4cs9VerxNypuZC71pQlvhyOEYEDmKA" />
	<meta name="google-site-verification" content="sWeLksJ5XQtpoOtmO1I0FY9HJpLY1mC_oW-raad8a8U" />
	<meta name="google-site-verification" content="gdpGpcHKpoqwpMNV3-xLpi0KL49ZO701owAC1fnpMCM" />
	<meta name="yandex-verification" content="66cfa988a160c608" />
	<meta name="apple-itunes-app" content="app-id=744570990" />
	

	<link rel="dns-prefetch" href="//www.googletagservices.com/" />
	<link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" />
	<link rel="dns-prefetch" href="//inv-nets.admixer.net/" />
	<link rel="dns-prefetch" href="//cdn.admixer.net/" />
	<link rel="dns-prefetch" href="//an.yandex.ru/" />
	<link rel="dns-prefetch" href="//connect.facebook.net/" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss20.xml" />
	<link rel="icon" type="image/x-icon" href="https://www.okino.ua/favicon.ico" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.okino.ua/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" href="https://www.okino.ua/apple-touch-icon-precomposed.png" />

	

	
	
	<meta property="fb:app_id" content="353699821315233"/>
	<meta property="og:title" content="&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/"/>
	<meta property="og:site_name" content="oKino.ua"/>

	
	<meta property="og:image" content="/media/var/cache/0f/bf/0fbfd24dba859145671fffa2ed5c42aa.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/>
	

	<meta property="og:description" content="26-летняя звезда сериала Папины дочки Лиза Арзамасова родила сына. Радостную новость актриса сообщила в своем Instagram-блоге."/>
	<meta name="twitter:card" content="summary" />
	<link rel="amphtml" href="https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207-amp/"/>

	
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
			{
				"@type": "ListItem",
				"name": "oKino.ua",
				"item": "https://www.okino.ua/",
				"position": 1
			},
			{
				"@type": "ListItem",
				"name": "Новости кино",
				"item": "https://www.okino.ua/news/",
				"position": 2
			},
			{
				"@type": "ListItem",
				"name": "Личности",
				"item": "https://www.okino.ua/news/person/",
				"position": 3
			}
		]
	}
	</script>
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "News",
		"headline": "&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой",
		"url": "https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/",
		"keywords": "",
		"commentCount": "0",
		"articleSection": "Личности",
		"description": "Арзамасова выложила фото со своим супругом фигуристом Ильей Авербухом и новорожденным сыном.&amp;nbsp;
Для Ильи это не первый ребенок. Муж Арзамасовой также воспитывает 17-летнего сына от первого брака с Ириной Лобачёвой.
О романе Ильи Авербуха и Елизаветы Арзамасовой стало известно в 2020 году. Влюбленные долгое время скрывали свои отношения. Они познакомились на съемках телешоу &quot;Лед и пламень&quot; в 2010 году, а еще через два года стали встречаться. Однако, официально оформить свои отношения влюбленные решили только в декабре 2020 года.
",
		"image": {
			"@type": "ImageObject",
			"url": "https://www.okino.ua/media/var/news/2021/08/16/photo_2021-08-16_02-14-25.jpg"
		},
		"dateCreated": "2021-08-16T02:15:25",
		"datePublished": "2021-08-16T02:15:25",
		"dateModified": "2021-08-16T02:15:26",
		"author": {
			"@type": "Person",
			"name": "Таня Гончаренко"
		},
		"publisher": {
			"@type": "Organization",
			"@id": "https://www.okino.ua/",
			"name": "oKino.ua",
			"url": "https://www.okino.ua/",
			"sameAs": [
				"https://vk.com/okinoua",
				"https://flipboard.com/@okino2017/%D0%BE-%D0%BA%D0%B8%D0%BD%D0%BE-jrro5kmty",
				"https://t.me/okinoua",
				"https://www.facebook.com/okino.ua",
				"https://www.youtube.com/channel/UCsz07FZ0u2qmlN9KOzHiTww",
				"https://twitter.com/okino_ua",
				"https://www.instagram.com/okino.ua/"
			],
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.okino.ua/static/img/v2/menu-logo.png"
			}
		},
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/"
		}
	}
	</script>



	
		<link rel="preload" as="style" href="/static/css/common-out.css?v=20191125" disabled />
	
	<script>!function(){var mt="",t="Tag",e="natural",vt="src",st="loader",r="arg",pt="style",gt="text",n="ready",ht=":",a="STC",yt="script",o="image",i="parent",c="append",u="By",l="?",bt="IFRAME",f="add",d="*",A="Name",wt="code",m="Listener",v="no",s="https",p="m",g="Int",h="bold",y="green",b="c",St="_",Ct="write",w="Window",S="Timeout",C="al",Et="call",E="background",M="set",O="IAAAAUEBAAAACw",k="from",Mt="FRAME",B="has",Ot="href",D="Uza",kt="Document",I="create",Bt="Node",F="Of",R="AAA",j="remove",Dt="java",N="Computed",Q="2",It="bind",T="com",Z=".",x=";",Ft="cookie",Rt="close",H="base",L="GODlh",U="query",q="Property",z="HM",G='"',J="weight",jt="substr",Nt="warn",P="Selector",Qt="floor",W="parse",X="Storage",Y="d1e",_="timeout",Tt="id",Zt="cdn",xt="location",Ht="document",K="AAAQABAAACAk",V="Height",Lt="random",Ut="type",qt="head",zt="Em",$="ttt",tt="Loaded",et="Event",rt=")",Gt="Image",Jt="loading",nt="%",Pt="&",Wt="name",at="S",Xt="length",ot="@import",it="local",ct="font",Yt=",",ut="Style",lt="Descriptor",ft="'",dt="Child",At="color",_t="get",Kt="1",Vt=" ",$t="ZZZ2m",te="data",ee="gif",re="Own",ne="debug",ae="Math",oe="Item",ie="Content",ce="link",ue="complete",le="load",fe="Attribute",de="(",Ae="=",me="AQABA",ve="Elements",se="replace",pe="DOMContent",ge="match",he="content",ye="NO",be="key",we="/",Se="f4FFv",Ce="State",Ee="R1cj",Me="Element",Oe="atob",ke="-",Be="MSStream",De="<",Ie="Object",Fe="opener",Re="R0l",je=">",Ne="disabled",Qe="console",Te="r",Ze="index",xe="QBADs",He="prototype",Le="YXJnb24",Ue="All",qe=$+$t,ze=te+ht+o+we+ee+x+H,Ge=(Yt=Yt,O+R),Je=Re+L+me,Pe=K+xe+Ae,We=C+Ee+D+z+Ae,Xe=(St=St,De+ye),Ye=at+je,_e=I+Me,Ke=_t+ve+u+t+A,Ve=c+dt,$e=he+w,tr=_t+re+q+lt,er=n+Ce,rr=f+et+m,nr=U+P+Ue,ar=j+dt,or=M+S,ir=W+g,cr=_t+N+ut,ur=Le+Ae,lr=Q+Ae+Kt,fr=nt+b,dr=At+ht+y+x+ct+ke+J+ht+h,Ar=it+X,mr=_t+oe,vr=Ze+F,sr=Y+Ae,pr=j+oe,gr=s+ht+we+we,hr=Z+T+we+l+Te+Ae,yr=(Pt=Pt,gt+ie),br=de+rt+x,wr=St+p,Sr=B+fe,Cr=ot+Vt+ft,Er=ft+x,Mr=De+pt+je,Or=we+d,kr=d+we,Br=De+we+pt+je,Dr=e+V,Ir=i+Bt,Fr=pe+tt,Rr=le+Vt+r,jr=E+Gt,Nr=G+rt,Qr=(ht=ht,Jt+Vt+k+Vt+a),Tr=a+Vt+_,Zr=v+Vt+a;!function(){var t=window,i=t[Ht],e=Mt,r=ne,n=Dt,c=n+yt,a=wt,o=zt+a,u=0,l=1,f=2,d=3,A=10,m=8*f,v=A*A,s=m*m,p=s*s,g=s*d+d*(m+l),h=qe,y=Se,b=st,w=b+Zt,S=ze+m*f*f+Yt,C=Ge,E=S+Je+C+Pe,M=t[ae][Qt],O=t[ae][Lt],k=function(t){i[Ct](t)},B=u,D=m,I=u,F=u,R=function(){},j=We;try{if(t[Fe][St+h]==y)return t[Fe][St+h]=mt,k(Xe+e+Ye),i[Rt]()}catch(t){}var N=i[_e](bt),Q=i[Ke](qt)[0],T=ot();N[Wt]=T,Q[Ve](N);var Z,x,H,L,U=T?t[T]:N[$e],q=u;try{H=U[Ht]}catch(t){return}try{Z=U[Ie][tr](U[kt][He],er)[_t][It](i),x=H[_e][It](i),L=U[Oe],j=L(j),q=!!U[Be]}catch(t){q=l}if(q)return ut(),ct();var z=new U[Gt],G=H[rr],J=(H[nr][It](i),U[Bt][He]),P=J[Ve],W=J[ar],X=(H[Ke][It](i),U[or][It](t)),Y=U[ir],_=U[cr][It](t),K=x[It](i,yt);k=H[Ct][It](i),M=U[ae][Qt],O=U[ae][Lt];var V=L(ur);H[Ft][ge](V+St+r+lr)&&(R=U[Qe][Nt][It](U[Qe],fr+o,dr)),z[vt]=E;for(var $=U[Ar]||[],tt=0;tt<$[Xt];tt++){var et=$[be](tt);if(Y(et[jt](0,d),m)+mt==et[jt](d)){var rt=$[mr](et);if(rt[Xt]<v&&rt[vr](sr)==u)return $[pr](et),t[xt]=gr+w+hr+t[xt]+Pt+rt}}var nt=ot(),at=K();function ot(){return wr+M(O()*p*p)}function it(t){dt(),B||(F=ut(l),I=ct(l),t())}function ct(t){var e=ft(ce,Ne);return e&&e[Sr](Ot)?lt(Cr+e[Ot]+Er,t):e}function ut(t){var e=ft(yt,Ut,pt);if(e)return lt(e[gt],t)}function lt(t,e){if(k(Mr+t+Or+ot()+kr+Br),e)return ft(pt)}function ft(t,e,r){for(var n=i[Ke](t),a=n[Xt];-1<--a;)if(!e||n[a][Sr](e)&&(!r||n[a][e]==r))return n[a]}function dt(){z[ue]?z[Dr]||(B=l,I&&I[Ir][ar](I),F&&F[Ir][ar](F)):D--&&X(dt,l)}function At(){if(Z()==Jt)return G[Et](i,Fr,At);R(Rr);var t,e=x(pt);e[Tt]=j,P[Et](Q,e);var r=_(e)[jr];if(r[Xt]>v){var n=K(),a=r[jt](g)[se](Nr,mt),o=ot();U[o]=P[It](Q,n),t=a[jt](m*f),W[Et](Q,e),n[yr]=L(t),U[xt]=c+ht+o+br,R(Qr)}else Z()!=ue?(R(Tr),X(At,s)):R(Zr)}t[nt]=it[It](t,At),at[yr]=nt+br,P[Et](Q,at)}()}();</script><!--3fc1999f2e99fae00ce5733a4ae065da8e59cc8f-->

	
		<script src="/static/js/common4-min.js?v=20190320"></script>
	









	<script type='text/javascript'>
		(function () { var w = window, d = document; w.admixZArr = (w.admixZArr || []); w.admixerSmOptions = (w.admixerSmOptions || {}); w.admixerSmOptions.showAdsOnLoad = true; })();
	</script>
	<script type="text/javascript" src="https://cdn.admixer.net/scriptlib/asm2.js?v=3"></script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=k7_GiowIqleq_Pn8"></script>
	

<script>
var doNull = function(event) {
	return false;
}

var doLike = function(event) {
	var el, nextEl, mod, cType, objectId;
	el = $(event.currentTarget);
	setTimeout(function(){el.off('click').on('click', doLike)}, 1000 * 2);
	if( el.hasClass('liked') ) {
		mod = '-1';
		el.removeClass('liked');
	} else {
		mod = '+1';
		el.addClass('liked');
	}
	cType = el.data('ctype');
	objectId = el.data('id');
	$.get(
		'/likes/vote/'+ cType +'/'+ objectId +'/' + mod + '/',
		function( data ) {
			if( typeof data.num_likes !== 'undefined' ) {
				el.find('.count').text(data.num_likes);
			}
			if( typeof data.user_like !== 'undefined' ) {
				if( data.user_like ) {
					el.addClass('liked');
				} else {
					el.removeClass('liked');
				}
			}
			el.off('click').on('click', doLike);
		});
	return false;
};

$(document).ready(function() {
	$(document).on('click', 'a.like-button', show_auth_modal);
});
</script>

	<script>
		$(function(){
			infinitePostsOptions = {'next': 'https://www.okino.ua/news/world/kto-stanet-lestatom-v-novoj-versii-intervyu-s-vamp-16206/', 'exclude': 16207, 'next_title': 'Кто станет Лестатом в новой версии «Интервью с вампиром»?' };
		});
	</script>
	<script type="text/javascript" src="/static/js/infiniteposts.js?v2017100503"></script>







	<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		var gptadslots=[],
			gptIndex = -1,
			yandexIndex = 0;
		googletag.cmd.push(function() {
			var no_mobile = googletag.sizeMapping().
			addSize([500, 500], [300, 250]).
			addSize([1, 1], []).
			build();
			googletag.defineSlot('/13436854/okino_branding', [1, 1], 'okino_branding').addService(googletag.pubads());
			googletag.defineSlot('/13436854/okino_top', ['fluid'], 'okino_top').setTargeting('native', ['magnet']).addService(googletag.pubads());
			googletag.defineSlot('/13436854/okino_under_menu', ['fluid'], 'okino_under_menu').setTargeting('native', ['magnet']).addService(googletag.pubads());
			
			googletag.defineSlot('/13436854/okino_premium', [[1, 1], 'fluid', [300, 250], [300, 600]], 'okino_premium').setTargeting('native', ['magnet']).addService(googletag.pubads());
			googletag.defineSlot('/13436854/okino_premium_alt', [300, 250], 'okino_premium_alt').defineSizeMapping(no_mobile).
			
			addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>


	<script src="/static/js/advert.js"></script>
	<script src="/static/js/prebid2.39.0.js"></script>
	<script src="/static/js/prebid-units.js"></script>
	<script>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-230152-6']);
		_gaq.push(['_addOrganic', 'blogsearch.google.ru','q',true]);
		_gaq.push(['_addOrganic', 'google.com.ua', 'q']);
		_gaq.push(['_addOrganic', 'images.google.ru', 'q']);
		_gaq.push(['_addOrganic', 'maps.google.ru', 'q']);
		_gaq.push(['_addOrganic', 'yandex.ru', 'query']);
		_gaq.push(['_addOrganic', 'blogs.yandex.ru','text',true]);
		_gaq.push(['_addOrganic', 'images.yandex.ru', 'text']);
		_gaq.push(['_addOrganic', 'video.yandex.ru', 'text']);
		_gaq.push(['_addOrganic', 'mail.ru', 'q']);
		_gaq.push(['_addOrganic', 'go.mail.ru','q']);
		_gaq.push(['_addOrganic', 'nova.rambler.ru','query']);
		_gaq.push(['_addOrganic', 'nigma.ru','s']);
		_gaq.push(['_addOrganic', 'webalta.ru','q']);
		_gaq.push(['_addOrganic', 'aport.ru','r']);
		_gaq.push(['_addOrganic', 'poisk.ru','text']);
		_gaq.push(['_addOrganic', 'km.ru','sq']);
		_gaq.push(['_addOrganic', 'liveinternet.ru','ask']);
		_gaq.push(['_addOrganic', 'quintura.ru','request']);
		_gaq.push(['_addOrganic', 'search.qip.ru','query']);
		_gaq.push(['_addOrganic', 'gde.ru','keywords']);
		_gaq.push(['_addOrganic', 'gogo.ru','q']);
		_gaq.push(['_addOrganic', 'ru.yahoo.com','p']);
		_gaq.push(['_addOrganic', 'akavita.by','z']);
		_gaq.push(['_addOrganic', 'tut.by','query']);
		_gaq.push(['_addOrganic', 'all.by','query']);
		_gaq.push(['_addOrganic', 'meta.ua','q']);
		_gaq.push(['_addOrganic', 'search.bigmir.net', 'z']);
		_gaq.push(['_addOrganic', 'search.i.ua', 'q']);
		_gaq.push(['_addOrganic', 'online.ua','q']);
		_gaq.push(['_addOrganic', 'a.ua','s']);
		_gaq.push(['_addOrganic', 'ukr.net','search_query']);
		_gaq.push(['_addOrganic', 'search.com.ua','q']);
		_gaq.push(['_addOrganic', 'search.ua','q']);
		_gaq.push(['_addOrganic', 'search.ukr.net','search_query']);
		_gaq.push (['_addOrganic', 'web20.a.ua', 'query']);
		_gaq.push (['_addOrganic', 'search.tut.by', 'query']);
		
	
		
			_gaq.push(['_setCustomVar', 3, 'Author Type', 'Staff_Таня Гончаренко', 3]);
		
	


		//adbltrack
		if( !('ab' in window) ) { window.ab = true; };
		if( window.ab == true ) {
			_gaq.push(['_setCustomVar', 4, 'Adblock', 'Adblock-on', 2]);
		} else {
			_gaq.push(['_setCustomVar', 4, 'Adblock', 'Adblock-off', 2]);
		}

		_gaq.push(['_trackPageview']);
	</script>
</head>
<body class="responsive">
	<div id="fb-root"></div>
	<div id="admixer_a146c27fa64941b3b0721b9d085df1e0_zone_27666_sect_438_site_425"></div>

	<div id="content" class="scroll_fix_wrap">

		
			
				<div id="okino_branding" class="text-center h0">
					<script>
						googletag.cmd.push(function() {
							googletag.display('okino_branding');
						});
					</script>
				</div>
			
		

		<a name="top"></a>
		<div id="container" class="scroll_fix">
			<div id="wrapper" class="wrapper">
				<div id="wrapper_b">
					
	<div class="site-wrap site-wrap_bcw">
		<div id='okino_top' class="text-center">
			
				<script type='text/javascript'>
					googletag.cmd.push(function() {googletag.display('okino_top');});
				</script>
			
		</div>

		

<div class="menu2" role="user_panel">
	<div class="topbar">
		<div id="navigation" class="header-wr js-header">
			<ul class="nav-main unstyled">

				<li class="home"><a class="l0" href="/" title="oKino.ua — все о кино, ежедневное интернет издание."></a></li>

				<li class="dropd hidden-xs"><a class="l0 big">Афиша</a>
					<div class="gray_tab"></div>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							<li><a href="https://www.okino.ua/kinoafisha-kieva/">Выбрать фильм</a></li>
							<li><a href="https://www.okino.ua/kinoafisha-kieva/cinemas/">Выбрать кинотеатр</a></li>
							<li><a href="https://www.okino.ua/kinoafisha-kieva/timetable/">Выбрать сеанс</a></li>
						</ul>
						</div>
					</div>
				</li>

				<li id="n1" class="dropd hidden-xs"><a class="l0 big">Фильмы</a>
					<div class="gray_tab"></div>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							
							<li><a href="https://www.okino.ua/comingsoon/">Скоро в кино</a></li>
							<li><a href="https://www.okino.ua/filmi-online/">Смотреть онлайн</a></li>
							<li><a href="https://www.okino.ua/film/2018/">Фильмы 2018</a></li>
							<li><a href="https://www.okino.ua/film/2019/">Фильмы 2019</a></li>
							<li><a href="https://www.okino.ua/top-100-luchih-filmov/">Топ-100 oKino</a></li>
							<li><a href="https://www.okino.ua/top/imdb/">Топ-100 IMDB</a></li>
							<li><a href="https://www.okino.ua/selection/">Подборки</a></li>
							<li><a href="https://www.okino.ua/countries/">По странам</a></li>
						</ul>
						</div>
					</div>
				</li>

				<li class="dropd hidden-xs"><a class="l0 big">новости</a>
					<div class="gray_tab"></div>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							<li><a href="https://www.okino.ua/news/">Новости кино</a></li>
							<li><a href="https://www.okino.ua/article/">Статьи</a></li>
							<li><a href="https://www.okino.ua/gallery/">Фото</a></li>
							<li><a href="https://www.okino.ua/reviews/">Рецензии</a></li>
							<li><a href="https://www.okino.ua/blogs/">Блоги</a></li>
							<li><a href="https://www.okino.ua/boxoffice/">Кассовые сборы</a></li>
						</ul>
						</div>
					</div>
				</li>

				<li class="hidden-xs"><a class="l0 menu-link" href="https://www.okino.ua/trailers/">Трейлеры</a></li>

				

				<li class="dropd hidden-xs hidden-sm"><a class="l0 big">Кинотеатры</a>
					<div class="gray_tab"></div>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							<li><a href="https://www.okino.ua/kinoteatri-kieva/">Кинотеатры Киева</a></li>
							<li><a href="https://www.okino.ua/kinoteatri-dneprovska/">Кинотеатры Днепра</a></li>
							<li><a href="https://www.okino.ua/kinoteatri-odessy/">Кинотеатры Одессы</a></li>
							<li><a href="https://www.okino.ua/kinoteatri-harkova/">Кинотеатры Харькова</a></li>
							<li><a href="https://www.okino.ua/kinoteatri-lvova/">Кинотеатры Львова</a></li>
							<li><a href="https://www.okino.ua/kinoteatri-zaporozhja/">Кинотеатры Запорожья</a></li>
							<li><a href="https://www.okino.ua/kinoteatri/">Кинотеатры Украины</a></li>
						</ul>
						</div>
					</div>
				</li>

				<li class="dropd hidden-xs"><a class="l0 big">Еще</a>
					<div class="gray_tab"></div>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							<li><a href="https://www.okino.ua/names/">Персоны</a></li>
							<li><a href="https://www.okino.ua/awards/">Награды</a></li>
							<li class="visible-sm"><a href="https://www.okino.ua/kinoteatri-kieva/">Кинотеатры Киева</a></li>
							<li class="visible-sm"><a href="https://www.okino.ua/kinoteatri/">Кинотеатры Украины</a></li>
						</ul>
						</div>
					</div>
				</li>
			</ul>

			<div class="lre js-menu">
				
					<div class="nav-main mobile-menu visible-xs">
						<a class="btn-menu btn-menu_user js-mobile-menu" href="#"></a>
						<div class="submenu">
							<div class="submenu-inner clearfix">
								<ul class="unstyled">
										<li><a href="https://www.okino.ua/registration/" rel="nofollow">Регистрация</a></li>
										<li><a href="https://www.okino.ua/login/" rel="nofollow">Вход</a></li>
								</ul>
							</div>
						</div>
					</div>
				
				
					<div class="uu uu2 hidden-xs">
						<div class="button40 user ur"><span class="icon"></span></div>

						<div id="login-bar">
							<ul class="social-login unstyled">
								<li class="fb">
									<a href="https://www.okino.ua/auth/login/facebook/?next=/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" onclick="gaq.push(['_trackEvent', 'Registration&Entrance', 'Вход', 'через facebook'])" rel="nofollow"></a></li>
								<li class="vk">
									<a href="https://www.okino.ua/auth/login/vk-oauth/?next=/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" onclick="gaq.push(['_trackEvent', 'Registration&Entrance', 'Вход', 'через vk'])" rel="nofollow"></a></li>
								<li class="tw">
									<a href="https://www.okino.ua/auth/login/twitter/?next=/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" onclick="gaq.push(['_trackEvent', 'Registration&Entrance', 'Вход', 'через twitter'])" rel="nofollow"></a></li>
								<li class="link">
									<div class="b-signup">
										<a href="https://www.okino.ua/registration/" rel="nofollow">Регистрация</a>
									</div>
								</li>
								<li class="link">
									<div class="b-login">
										<a href="https://www.okino.ua/login/" rel="nofollow"><span>Вход</span></a>
									</div>
									</li>
							</ul>
						</div>

					</div>
				
				<a class="button40 search" href="#"><span class="icon"></span></a>
				<div class="nav-main mobile-menu visible-xs">
					<a class="btn-menu js-mobile-menu" href="#"></a>
					<div class="submenu">
						<div class="submenu-inner clearfix">
						<ul class="unstyled">
							<li><a href="https://www.okino.ua/kinoafisha-kieva/">Выбрать фильм</a></li>
							<li><a href="https://www.okino.ua/kinoafisha-kieva/cinemas/">Выбрать кинотеатр</a></li>
							<li><a href="https://www.okino.ua/comingsoon/">Скоро в кино</a></li>
							<li><a href="https://www.okino.ua/filmi-online/">Смотреть онлайн</a></li>
							<li><a href="https://www.okino.ua/news/">Новости кино</a></li>
							<li><a href="https://www.okino.ua/article/">Статьи</a></li>
						</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="clearfix visible-xs"></div>
			<div id="search-form" class="search-form">
				<div>
					<form action="/search/" method="get" name="search" class="searchField" id="searchField">
					<div class="ui-form-field-container ui-form-field-icon-search"><div class="search_keys_help hidden-xs">ctrl+s</div>
						<input class="ui-text-input" data-clearable="clearable" type="text" data-icon="search" name="q" id="search_box"
							value="поиск по фильмам и персонам"
							onfocus="var strSearchValue = $('#search_box').val();if(strSearchValue.trim() == 'поиск по фильмам и персонам'){$('#search_box').val('');$('#search_box').css('color', '#000');}"
							onblur="var strSearchValue =  $('#search_box').val();if(strSearchValue.trim() == ''){ $('#search_box').val('поиск по фильмам и персонам');$('#search_box').css('color', '#9f9e9e');}"
							onkeypress="if(event.keyCode == 13) {document.forms['search'].submit();return false;}" maxlength="128" style="color:#9f9e9e" >
						<div class="ui-text-input-clear" style="display: none;"></div>
					</div>
					<input class="submit" type="submit" value="НАЙТИ" onclick="$('form.searchField').submit();">
					</form>
					<div class="clear"></div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div id='okino_under_menu' class="text-center">
	
		<script>
			googletag.cmd.push(function() {googletag.display('okino_under_menu');});
		</script>
	
</div>

	

	<div class="header-submenu visible-md visible-lg">
		<ul class="unstyled">
			<li class="header-submenu__item"><a class="header-submenu__link" href="https://www.okino.ua/kinoafisha-kieva/?open=film" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Сейчас в кино']);" rel="nofollow">Сейчас в кино:</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/otryad-samoubijts-missiya-navyilet-619522/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Сейчас в кино']);">ОТРЯД САМОУБИЙЦ: МИС...</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/rok-dog-2-619561/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Сейчас в кино']);">РОК ДОГ 2</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/otryad-samoubijts-missiya-navyilet-619567/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Сейчас в кино']);">ОТРЯД САМОУБИЙЦ: МИС...</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/ne-dyishi-2-619569/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Сейчас в кино']);">НЕ ДЫШИ 2</a></li>
			
			<li class="clear"></li>
		</ul>
		<ul class="unstyled">
			<li class="header-submenu__item"><a class="header-submenu__link" href="https://www.okino.ua/comingsoon/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);" rel="nofollow">Скоро в кино:</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/shan-chi-i-legenda-desyati-kolets-619535/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);">ШАН-ЧИ И ЛЕГЕНДА ДЕС...</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/reministsentsiya-619553/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);">РЕМИНИСЦЕНЦИЯ</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/stilluoter-619550/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);">СТИЛЛУОТЕР</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/kodeks-killera-619551/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);">КОДЕКС КИЛЛЕРА</a></li>
			
				<li class="header-submenu__item"><a href="https://www.okino.ua/film/vokrug-sveta-za-80-dnej-619568/" onclick="_gaq.push(['_trackEvent', 'Internal links', 'Верхняя строка', 'Скоро в кино']);">ВОКРУГ СВЕТА ЗА 80 ДНЕЙ</a></li>
			
			<li class="clear"></li>
		</ul>
	</div>



		<div class="cont-style">
			<div class="cont-color">
				
				
					<div class="row">
						<div class="col-sm-7 col-md-8 col-content js-preload-content">
	<div id="on-story" class="news-view infinite">
		<div class="breadcrumbs">
			<p>
				<a href="/"><span>oKino.ua</span></a> <span class="divider">&nbsp;</span>
			</p>
			<p>
				<a href="/news/"><span>Новости кино</span></a> <span class="divider">&nbsp;</span>
			</p>
			<p>
				<a href="/news/person/"><span>Личности</span></a>
			</p>
		</div>
		<div id="js-post-container" class="js-post-container">
			

<div id="post-16207" class="js-post" data-url="https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" data-title="&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой" data-author-type="Staff_Таня Гончаренко">
	

	<h1 class="head">"Папина дочка" Лиза Арзамасова впервые стала мамой</h1>
	<p class="info mr10">
		
			
				Таня Гончаренко
			
			
		
		.16 августа, 2021
		
		<span class="comments">0</span>
		<span class="likes">1</span>
	</p>
	<div class="social-customize social-customize_notxt news-sosial pull-right mt0">
		<div id="social-likes-16207" class="social-likes" data-url="https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" data-title="&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой">
			<div class="twitter" onclick="_gaq.push(['_trackEvent', 'Social', 'News', 'twitter']);" data-via="oKino_ua"></div>
			<div class="facebook" onclick="_gaq.push(['_trackEvent', 'Social','News', 'facebook']);"></div>
		</div>
	</div>

	<div class="line clearfix"></div>

	
		
			<div class="mb20">
				<img src="/media/var/news/2021/08/16/photo_2021-08-16_02-14-25.jpg" alt="Лиза Арзамасова, Илья Авербух и их новорожденный сын" title="Лиза Арзамасова, Илья Авербух и их новорожденный сын" />
				<p class="small cl-gray1 text-center">На фото: Лиза Арзамасова, Илья Авербух и их новорожденный сын</p>
			</div>
			<noindex>
				<div id="okino_post_foto_16207" class="mt30 text-center"></div>
				<script>
					gptIndex++;
					(function (gptIndex) {
						var el = document.getElementById('okino_post_foto_16207');
						el.setAttribute('data-gpt-index', gptIndex);
						googletag.cmd.push(function() {
							var mapping_post = googletag.sizeMapping().
							addSize([1280, 700], [[728, 90], 'fluid']).
							addSize([1, 1], [[300, 250], 'fluid']).
							build();
							gptadslots[gptIndex] = googletag.defineSlot('/13436854/okino_post_foto', [[300, 250], [728, 90], 'fluid'], 'okino_post_foto_16207').defineSizeMapping(mapping_post).
							
							addService(googletag.pubads());
							googletag.display('okino_post_foto_16207');
						});
					})(gptIndex);
				</script>
			</noindex>
		
	

	<div class="on-story-content article-text">
		<p>26-летняя звезда сериала "Папины дочки" Лиза Арзамасова родила сына. Радостную новость актриса сообщила в своем <a href="https://www.instagram.com/liza_arzamasova/?utm_source=ig_embed&amp;ig_rid=9149c876-9e07-4314-8830-c50899ddf752">Instagram-блоге</a>.</p>
<p></p>
		
		Арзамасова выложила фото со своим супругом фигуристом Ильей Авербухом и новорожденным сыном.&nbsp;
<p>Для Ильи это не первый ребенок. Муж Арзамасовой также воспитывает 17-летнего сына от первого брака с Ириной Лобачёвой.</p>
<p>О романе Ильи Авербуха и Елизаветы Арзамасовой стало известно в 2020 году. Влюбленные долгое время скрывали свои отношения. Они познакомились на съемках телешоу "Лед и пламень" в 2010 году, а еще через два года стали встречаться. Однако, официально оформить свои отношения влюбленные решили только в декабре 2020 года.</p>
<p></p>
		
	</div>

	<div id="admixer_ab01866c2c934061acd6430edda1d762_zone_23930_sect_438_site_425" class="text-center mt20 okino-roll">
		<script>
			if( typeof admixerML !== 'undefined' ) {
				admixerML.fn.push(function() {
					admixerML.display('admixer_ab01866c2c934061acd6430edda1d762_zone_23930_sect_438_site_425');
				});
			}
		</script>
	</div>

	<div class="on-story-tags on-story-tags_subscribe">
		Подписывайтесь на наш <a href="https://t.me/okinoua" onclick="_gaq.push(['_trackEvent', 'Internal Links', 'Подписка на Telegram', 'link']);" rel="nofollow">киноканал в Telegram</a>, чтобы ничего не пропустить.
	</div>

	
	

	

	

	

	



	<div class="social-customize news-sosial text-center mt20">
		<div class="like-button-holder pull-right">

<a href="#" class="like-button liked" data-ctype="news.story" data-id="16207">
  <span class="count">1</span>
</a>

</div>
		<div id="social-likes-16207" class="social-likes" data-url="https://www.okino.ua/news/person/papina-dochka-liza-arzamasova-vpervyie-stala-mamoj-16207/" data-title="&quot;Папина дочка&quot; Лиза Арзамасова впервые стала мамой">
			<div class="twitter" onclick="_gaq.push(['_trackEvent', 'Social', 'News_Bottom', 'twitter']);" data-via="oKino_ua"><span class="hidden-xs hidden-sm">Затвитить</span></div>
			<div class="facebook" onclick="_gaq.push(['_trackEvent', 'Social','News_Bottom', 'facebook']);"><span class="hidden-xs hidden-sm">Зашарить</span></div>
		</div>
	</div>

	<div class="line line_va10 clearfix"></div>

	<div class="row">
		<div class="col-md-6 ">
			<noindex>
				<div id="okino_post_sq-l_16207" class="mt30 text-center"></div>
				<script type="text/javascript">
					gptIndex++;

					(function (gptIndex) {
						var el = document.getElementById('okino_post_sq-l_16207');
						el.setAttribute('data-gpt-index', gptIndex);
						googletag.cmd.push(function() {
							gptadslots[gptIndex] = googletag.defineSlot('/13436854/okino_post_sq-l', [300, 250], 'okino_post_sq-l_16207').
							
							addService(googletag.pubads());
							googletag.display('okino_post_sq-l_16207');
						});
					})(gptIndex);
				</script>
			</noindex>
		</div>
		<div class="col-md-6">
			
				<div id="yandex_rtb_R-A-275379-1-16207" class="mt30 text-center"></div>
				<script type="text/javascript">
					yandexIndex++;
					(function(w, d, n, yandexIndex, s, t) {
						w[n] = w[n] || [];
						w[n].push(function() {
								Ya.Context.AdvManager.render({
								blockId: "R-A-275379-1",
								renderTo: "yandex_rtb_R-A-275379-1-16207",
								async: true,
								pageNumber: yandexIndex
							});
						});
						t = d.getElementsByTagName("script")[0];
						s = d.createElement("script");
						s.type = "text/javascript";
						s.src = "//an.yandex.ru/system/context.js";
						s.async = true;
						t.parentNode.insertBefore(s, t);
					})(this, this.document, "yandexContextAsyncCallbacks", yandexIndex);
				</script>
			
		</div>
	</div>

	
		<div class="h3-wrap" style="clear:left">
		<p class="h3">Комментарии к новости (0)</p>
		</div>
		
<a name="comments" id="acomments"></a><div id="comment_form_holder_16207">
	<form action="/comments/" name="comment_form" id="comment_form_16207" class="comment-form" method="post" onsubmit="submitComment(16207);return false;">
		<div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='FWsycBY33DsqnVoeVxlUpWPEN6ThWFcI' /></div>
		<div id="comments_msg_16207" class="comments_msg_error" style="display:none">&nbsp;</div>
		<input id="comment_parent_id" name="comment_parent_id" type="hidden">
		<input id="comment_resource_id" name="comment_resource_id" type="hidden" value="16207">
		<input id="comment_resource_type" name="comment_resource_type" type="hidden" value="News">
		<input id="comment_level" name="comment_level" type="hidden" value="0">

		<div class="comments-post-alert">
			<span class="left">Чтобы оставить отзыв необходимо <a href="/login/">войти на сайт</a>.</span>
			<a href="/auth/login/facebook/" rel="nofollow" class="social-icon-small social-icon-fb left"></a>
			<a href="/auth/login/vk-oauth/" rel="nofollow" class="social-icon-small social-icon-vk left"></a>
			<a href="/auth/login/twitter/" rel="nofollow" class="social-icon-small social-icon-tw left"></a>
			<div class="clearfix"></div>
		</div>


		</form>
	<input id="leaveCommentBtn_16207" value="Оставить комментарий" class="basic-form-submit js-leaveCommentBtn" type="submit" onclick="_gaq.push(['_trackEvent', 'User Content', 'Комментарии', 'Комментарии к News']); leaveCommentBtn(16207);" style="display:none" />
</div>

<div class="comments" id="comments_holder_16207">

</div>

<script type="text/javascript">
	$(document).ready(function(){
		$('.js-smiles-open').click(function(){
			$(this).parent().addClass('open');
			return false;
		});
		$('.js-smiles-close').click(function(){
			$(this).parent().parent().removeClass('open');
			return false;
		});
	});
</script>



	
</div>

		</div>
		<div id="js-anchor"></div>
		<div class="js-spinner vi20 text-center" style="visibility: hidden;"><img src="/static/img/loader/1-0.gif" width="16" height="16" alt=""></div>
	</div>
</div>
						<div class="col-sm-5 col-md-4 col-sidebar js-preload-sidebar hidden-xs">


	<div id='okino_premium' class="mt20 text-center">
		<script type='text/javascript'>
			googletag.cmd.push(function() {googletag.display('okino_premium');});
		</script>
	</div>
	<div id='okino_premium_2' class="mt20 text-center">
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var no_mobile = googletag.sizeMapping().
				addSize([500, 500], [[300, 250], [300, 600], 'fluid']).
				addSize([1, 1], []).
				build();
				googletag.defineSlot('/13436854/okino_premium_2', [[300, 250], [300, 600], 'fluid'], 'okino_premium_2').defineSizeMapping(no_mobile).setTargeting('native', ['magnet']).addService(googletag.pubads());
				googletag.display('okino_premium_2');
			});
		</script>
	</div>
	<div id="okino_premium_3" class="vi20 text-center">
		<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/13436854/okino_premium_3', [[300, 600], [300, 250], 'fluid', [1, 1]], 'okino_premium_3').addService(googletag.pubads());
				googletag.cmd.push(function() { googletag.display('okino_premium_3'); });
			});
		</script>
	</div>





<div class="mar20 sidebar_trailer text-center">
     
</div>


<div id='okino_sidebar_internal' class="mt20 text-center">
	
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var no_mobile = googletag.sizeMapping().
				addSize([500, 500], ['fluid', [300, 250]]).
				addSize([1, 1], []).
				build();
				googletag.defineSlot('/13436854/okino_sidebar_internal', ['fluid', [300, 250]], 'okino_sidebar_internal').defineSizeMapping(no_mobile).setTargeting('native', ['magnet']).addService(googletag.pubads());
				googletag.display('okino_sidebar_internal');
			});
		</script>
	
</div>
<div id="js-preload-banner" class="preload-banner">
	<div>
		<div id="okino_scroll" class="text-center">
			
				<script type="text/javascript">
					googletag.cmd.push(function() {
						var no_mobile = googletag.sizeMapping().
						addSize([500, 500], [300, 600]).
						addSize([1, 1], []).
						build();
						gptadslots_scroll = googletag.defineSlot('/13436854/okino_scroll', [300, 600], 'okino_scroll').defineSizeMapping(no_mobile).
						
						addService(googletag.pubads());
						googletag.display('okino_scroll');
					});
				</script>
			
		</div>
	</div>
</div>

</div>
					</div>
				
				
	
					<div class="js-preload-footer"></div>
				
	<div class="relap-bl">
		<script id="jnGOCMgIzAT-5M7O">if (window.relap) window.relap.ar('jnGOCMgIzAT-5M7O');</script>
	</div>

			</div>

			<div class="row"></div>

			<div role="contentinfo">
				<div class="type_footer">
					


<div class="new-footer">
	<div class="row">
		<div class="col-sm-4">
			<a class="new-footer_logo" href="#"></a>
		</div>
		<div class="col-sm-8 text-center media-padding">
			<ul class="new-nav-bottom unstyled">
				<li><a class="new-footer-font font16" href="https://www.okino.ua/feedback/" rel="nofollow">Обратная связь</a></li>
				<li><noindex><a class="new-footer-font font16" rel="nofollow" href="http://magnet.kiev.ua/rules/">Соглашение и правила</a></noindex></li>
				<li><a class="new-footer-font font16" href="https://www.okino.ua/contact/">Контакты</a></li>
				<li class="clearfix mrm5 mr0"></li>

				


    <li>
        <div class="popup2 js-click">
            <div class="items new-footer-font font16">
                <div class="new-submenu-inner clearfix">
                    <ul class="items0 unstyled">
                        
                            <li><a href="/selection/filmy-pro-lyubov/">Фильмы про любовь</a></li>
                        
                            <li><a href="/selection/filmy-pro-vojnu/">Фильмы про войну</a></li>
                        
                            <li><a href="/selection/filmy-pro-kazino/">Фильмы про казино</a></li>
                        
                            <li><a href="/selection/filmy-pro-zimu/">Фильмы про зиму</a></li>
                        
                            <li><a href="/selection/filmy-pro-novyj-god/">Фильмы про новый год</a></li>
                        
                            <li><a href="/selection/film-pro-donbass/">Фильмы про Донбасс</a></li>
                        
                    </ul>
                </div>
            </div>
            <a class="new-footer-font js-more-click hidden-xs font16" href="#"><span class="footerlink"><span class="text-border">Подборки</span></a>
        </div>
    </li>

    <li>
        <div class="popup2 js-click">
            <div class="items new-footer-font font16">
                <div class="new-submenu-inner clearfix">
                    <ul class="items0 unstyled">
                        
                            <li><a href="/film/dedpul-101409/">Дэдпул</a></li>
                        
                            <li><a href="/film/obraztsovyij-samets2-108722/">Образцовый самец 2</a></li>
                        
                            <li><a href="/film/betmen-protiv-supermena-na-zare-spravedlivosti-532231/">Бэтмен против Супермена: На заре справедливости</a></li>
                        
                            <li><a href="/film/minonyi-3d-459304/">Миньоны</a></li>
                        
                            <li><a href="/film/mstiteli-era-altrona-3d-456752/">Мстители: Эра Альтрона 3D</a></li>
                        
                            <li><a href="/film/pervyij-mstitel-protivostoyanie-564147/">Первый мститель: Противостояние</a></li>
                        
                            <li><a href="/film/lyudi-iks-apokalipsis-563016/">Люди Икс: Апокалипсис</a></li>
                        
                            <li><a href="/film/alisa-v-zazerkale-533656/">Алиса в Зазеркалье</a></li>
                        
                            <li><a href="/film/marsianin-607078/">Марсианин</a></li>
                        
                            <li><a href="/film/zvezdnyie-vojnyi-probuzhdenie-silyi-456882/">Звездные войны: Пробуждение силы</a></li>
                        
                            <li><a href="/film/bezumnyij-maks-doroga-yarosti-100181/">Безумный Макс: Дорога ярости</a></li>
                        
                    </ul>
                </div>
            </div>
            <a class="new-footer-font js-more-click hidden-xs font16" href="#"><span class="footerlink"><span class="text-border">Лучшие фильмы</span></a>
        </div>
    </li>


			</ul>
			<div class="new-footer_border"></div>
		</div>
		<div class="col-sm-8 mediaright mrm5">
			<div class="font15 text-center mediaright mt10 mb10">
				<b class="new-footer-font font16">Следите за нами:</b>
				<span class="visible-xs"><br></span>
					<noindex><a rel="nofollow" href="http://vk.com/okinoua" class="new-social-link new-social-link_vk" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://flipboard.com/@okino2017/%D0%BE-%D0%BA%D0%B8%D0%BD%D0%BE-jrro5kmty" class="new-social-link new-social-link_flip" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="http://t.me/okinoua" class="new-social-link new-social-link_teleg" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://www.facebook.com/okino.ua" class="new-social-link new-social-link_f" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://www.youtube.com/channel/UCsz07FZ0u2qmlN9KOzHiTww" class="new-social-link new-social-link_yt" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://twitter.com/okino_ua" class="new-social-link new-social-link_tw" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://instagram.com/okino.ua/" class="new-social-link new-social-link_inst" target="_blank"></a></noindex>
					<noindex><a rel="nofollow" href="https://www.okino.ua/rss20.xml" class="new-social-link new-social-link_rss" target="_blank"></a></noindex>
			</div>
		</div>
	</div>
	<div class="new-footer_border"></div>
	<div class="row">
		<div class="col-sm-12">
			<div class="row mb10">
				<div class="col-sm-6">
					<noindex><a rel="nofollow" href="https://itunes.apple.com/ru/app/okino.ua/id744570990" onclick="_gaq.push(['_trackEvent', 'External links', 'iTunes', 'Footer']);" target="_blank" class="pull-left mr10 new-footer_app mt10"></a></noindex>
					<p class="new-footer-font mt15">© 2007–2021 Полное или частичное использование материалов сайта разрешается при условии активной гиперссылки на www.okino.ua</p>
				</div>
				<div class="col-sm-6 hidden-xs mt15">
					<div class="row">
						<div class="col-sm-7 unstyled">
							<p class="new-footer-font tright">Если вы нашли ошибку в тексте, выделите её мышью и нажмите <span class="orphus-but">Ctrl</span>&nbsp;+&nbsp;<span class="orphus-but">Enter</span></p>
						</div>
						<div class="col-sm-5">
							<div class="right">
								<!-- orphus -->
								<script type="text/javascript" src="/static/js/com/orphus.js"></script>
								<noindex><a rel="nofollow" href="https://orphus.ru" id="orphus" target="_blank"><img class="mr4 mt5" alt="Система Orphus" src="/static/img/orphus.gif" border="0" width="88" height="31" /></a></noindex>
								<!-- end orphus -->
								<noindex>
								<!-- begin of Top100 code -->
								<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2652530"></script>
								<!-- end of Top100 code -->
								</noindex>
							</div>
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>
</div>

				</div>
			</div>
		</div>


	</div>

				</div>
			</div>
		</div>

	</div>

	
		<div id="okino_richmedia"></div>
	

	
	



	<script>
		(function() {
			var ga = document.createElement('script'); ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

		(function() {
			var w = window,
				d = document,
				protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
				aml = typeof admixerML !== 'undefined' ? admixerML : { };
			aml.fn = aml.fn || [];
			aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
			aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
			if (!w.admixerML)
			{
				var lodash = document.createElement('script');
				lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
			}
		})();

		if( typeof admixerML !== 'undefined' ) {
			admixerML.fn.push(function() {
				admixerML.defineSlot({z: 'a146c27f-a649-41b3-b072-1b9d085df1e0', ph: 'admixer_a146c27fa64941b3b0721b9d085df1e0_zone_27666_sect_438_site_425', i: 'inv-nets', s:'7d7757fe-8673-412a-94b2-8ca3bcaf0199'});
				admixerML.defineSlot({z: 'd0c244fd-c98b-4940-b22a-0c47de74c909', ph: 'admixer_d0c244fdc98b4940b22a0c47de74c909_zone_5380_sect_438_site_425', i: 'inv-nets', s:'7d7757fe-8673-412a-94b2-8ca3bcaf0199'});
				
	admixerML.defineSlot({z: 'ab01866c-2c93-4061-acd6-430edda1d762', ph: 'admixer_ab01866c2c934061acd6430edda1d762_zone_23930_sect_438_site_425', i: 'inv-nets'});

				admixerML.singleRequest();
			});
		}
	</script>

	
	<script src="/static/emoji/js/emoji.js"></script>
	<script src="/static/js/com/app/comments.js"></script>
	<script src="/static/js/polls.js"></script>

	<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/0a59256fc6fa72b3cca0fbd46213eaef_0.js" async></script>

	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
			$(function() {
				(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-2414957330122261",
					enable_page_level_ads: true
				});

				googletag.cmd.push(function() {
					googletag.display('okino_richmedia');
				});
			});
		</script>
	

	<script>
		$(function() {
			admixerML.fn.push(function() {
				admixerML.display('admixer_a146c27fa64941b3b0721b9d085df1e0_zone_27666_sect_438_site_425');
				admixerML.display('admixer_d0c244fdc98b4940b22a0c47de74c909_zone_5380_sect_438_site_425');
			});
		});

		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="hide">
		<!--LiveInternet counter-->
		<script>
			document.write("<img src='https://counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' width=1 height=1 alt=''>");
		</script>
		<!--/LiveInternet-->

		<script>
			/* <![CDATA[ */
			var google_conversion_id = 977396625;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			var google_conversion_format = 3;
			/* ]]> */
		</script>
		<script src="//www.googleadservices.com/pagead/conversion.js"></script>
		<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977396625/?value=0&amp;guid=ON&amp;script=0" />
			</div>
		</noscript>
	</div>
	
	<div id="admixer_d0c244fdc98b4940b22a0c47de74c909_zone_5380_sect_438_site_425" class="admixer-mobile"></div>

</body>
</html>